A security issue affects Ubuntu Tomcat7 and Tomcat8 releases and its derivatives

التأثير
  • تمكن المستخدم عن بعد من تجاوز عناصر التحكم في النظام المستهدف في بعض الحالات
مستوى الخطورة
متوسط
الأنظمة المتأثرة
  • Ubuntu
الحلول