Critical vulnerabilities in Adobe Flash Player 29.0.0.171 and earlier versions

التأثير

قد يؤدي الاستغلال الناجح إلى تنفيذ تعليمات برمجية عشوائية في سياق المستخدم الحالي

مستوى الخطورة
عالي
الأنظمة المتأثرة
  • Linux
  • MacOS
  • Windows
الحلول

قامت شركة ادوبي بأصدار اصلاح

https://helpx.adobe.com/security/products/flash-player/apsb18-19.html

المراجع

https://helpx.adobe.com/security/products/flash-player/apsb18-19.html